アクセス障害 - mh.rsw.jp
Incident Report for rspnet.jp, .
Resolved
この障害は解決いたしました。ご迷惑をお掛けし申し訳ございませんでした。(2022.08.02 17:11)

2022年8月2日(火) 17時06分45秒頃 ~ 17時11分27秒頃の間、アクセス障害(※1)が発生しておりました。ご利用のお客様には大変ご不便をおかけいたしましたことを深くお詫び申しあげます。

※1:調査の結果、特定に至ることができませんでした。
   上位事業者様に確認させていただきました結果、原因が判明しましたので追記でお知らせします。
   原因:一時的なサーバ高負荷が発生
   ※2022年8月4日(木) 14時51分頃追記

※掲載日時 : 2022年8月3日(水) 17時43分頃
Posted Aug 02, 2022 - 17:11 JST
Identified
RisuPu レンタルサーバー(MHプラン)の一部にてアクセス障害が発生しており、当組織のエンジニアが対応を進めています。
新たな情報が入り次第、すぐにお知らせ致します。
ご利用のお客様には大変ご不便をおかけいたしますが、復旧するまで
今しばらくお待ちくださいますよう、よろしくお願い申しあげます。

※掲載日時 : 2022年8月3日(水) 17時40分頃
Posted Aug 02, 2022 - 17:06 JST
This incident affected: Service (RisuPu レンタルサーバー).