外部からの不正トラフィックと思われる通信によるアクセス障害 - ns*.pub1.d53.jp(DNSレコード変更、DDNSクライアント), librespeed.speedtest.jp.net, phpmyadmin.tky1.mdbs.tokyo, phpmyadmin.tky2.mdbs.tokyo, tempma1.tky1.mdbs.tokyo, temp.pma.tky1.mdbs.tokyo
Incident Report for rspnet.jp, .
Resolved
2022年5月14日(土) 21時27分21秒頃 ~ 21時41分03秒頃までの間、外部からの不正通信によりアクセス不安定、及びアクセス障害(※1)が発生しておりました。ご利用のお客様には大変ご不便をおかけいたしましたことを深くお詫び申しあげます。

※1:外部からの不正トラフィック (リソース枯渇型DoS/DDoS攻撃)

※掲載日時 : 2022年5月14日(土) 21時42分頃

[21:52] tempma1.tky1.mdbs.tokyo につきましてですが、
復旧報を公開しましたが、PHPのセッションファイルが
大量に生成されていた影響で新規でphpMyAdminが
21時52分頃までご利用いただけない状況が継続しておりました。
当組織にてセッションファイルを削除し、
正常にご利用いただけることを確認いたしました。
Posted May 14, 2022 - 21:41 JST
Identified
現在、当組織の一部におきまして外部からの不正トラフィック(通信)と思われるDoS/DDoS攻撃によりアクセス不安定、及び障害が発生しており、当組織のエンジニアが対応を進めています。
新たな情報が確認されましたら、すぐにご報告致します。
ご利用のお客様には大変ご不便をおかけいたしますが、復旧するまで
今しばらくお待ちくださいますよう、よろしくお願い申しあげます。

※掲載日時 : 2022年5月14日(土) 21時38分頃
Posted May 14, 2022 - 21:27 JST
This incident affected: Service (RisuPu MDBS, RisuPu DNS(Public1), librespeed.speedtest.jp.net).