ハードウェアの不具合によるアクセス障害 - vpngate5.d1.rspsrv.jp
Incident Report for rspnet.jp, .
Resolved
この障害は解決いたしました。ご迷惑をお掛けし申し訳ございませんでした。(2022.08.03 17:03)

2022年8月3日(水) 15時18分01秒頃 ~ 17時03分48秒頃の間、ハードウェアの不具合によりアクセス障害(※1)が発生しておりました。ご利用のお客様には大変ご不便をおかけいたしましたことを深くお詫び申しあげます。

※1:上位事業者様からの情報

※掲載日時 : 2022年8月3日(水) 17時03分頃

[17:09] 障害復旧の告知が誤って他原因のものとなっておりました。
訂正いたしました、また大変申し訳ありませんでした。
Posted Aug 03, 2022 - 17:03 JST
Identified
RisuPu VPNGateの一部にて通信障害が発生しており、当組織外のエンジニアが対応を進めています。
新たな情報が入り次第、すぐにお知らせ致します。
ご利用のお客様には大変ご不便をおかけいたしますが、復旧するまで
今しばらくお待ちくださいますよう、よろしくお願い申しあげます。

※掲載日時 : 2022年8月3日(水) 15時55分頃

[16:18] 上位事業者様よりハードウェアの不具合が認められた為、
交換作業を実施している旨のお知らせを受領いたしましたため、
当組織グループとしては対応待ちとなりますので
対応完了まで、少々お待ちください
Posted Aug 03, 2022 - 15:18 JST
This incident affected: Service (RisuPu VPNGate).