外部からの不正トラフィックと思われる通信によるアクセス障害 - www.risupunet.jp, old.rspnet.jp, *.cdn.risupunet.jp, support.d.rspnet.jp, support-beta.risupunet.jp, cp.rsw.jp, phpmyadmin.tky1~2.mdbs.tokyo, ns*.pub1.d53.jp, cloudstorage.risupunet.tokyo, zabbix1~3.risupunet.internal
Incident Report for rspnet.jp,.
Resolved
2022年5月4日(水) 23時18分12秒頃 ~ 23時54分07秒頃までの間、外部からの不正通信によりアクセス不安定、及びアクセス障害(※1)が発生しておりました。ご利用のお客様には大変ご不便をおかけいたしましたことを深くお詫び申しあげます。

※1:外部からの不正トラフィック (リソース枯渇型DoS/DDoS攻撃)

※掲載日時 : 2022年5月4日(水) 23時56分頃
Posted May 04, 2022 - 23:54 JST
Identified
外部からの不正通信(DoS/DDoS攻撃)の
対応を進めています。
復旧するまで、少々お待ちください

[23:49] 監視サーバーにつきましても対象となっていますが、
メインの監視サーバにつきましては、影響ございません。
Posted May 04, 2022 - 23:44 JST
Investigating
現在、当組織設備の一部におきまして、外部からの不正トラフィック(通信)と思われるDoS/DDoS攻撃によりアクセス、及び通信障害が発生しており、当組織のエンジニアが調査を行っております。
新たな情報が確認されましたら、すぐにご報告致します。
ご利用のお客様には大変ご不便をおかけいたしますが、復旧まで
今しばらくお待ちくださいますよう、よろしくお願い申しあげます。

発生日時 : 2022年5月4日(水) 23時18分12秒頃 ~

※掲載日時 : 2022年5月4日(水) 23時34分頃
Posted May 04, 2022 - 23:18 JST
This incident affected: Web Server (RisuPu Webサイト, cdn.risupunet.jp (traffic-mon.cdn.risupunet.jp等), RisuPu サポートデスク ( support.d.rspnet.jp ), RisuPu サポートページ (support-beta.risupunet.jp)), Internet (RisuPu Server) (監視サーバー 兼 ステータス処理監視サーバー, トラフィックモニタ用の監視サーバ), and Service (RisuPu レンタルサーバー, RisuPu MDBS, RisuPu DNS(Public1), CloudStorage for ClosedBeta).