外部からの不正トラフィックと思われる通信によるアクセス障害 - zabbix1.risupunet.internal, zabbix2.risupunet.internal, traffic-monitor1.risupunet.internal
Incident Report for rspnet.jp, .
Resolved
2022年5月14日(土) 21時25分01秒頃 ~ 21時42分01秒頃までの間、外部からの不正通信によりアクセス不安定、及びアクセス障害(※1)が発生しておりました。ご利用のお客様には大変ご不便をおかけいたしましたことを深くお詫び申しあげます。

※1:外部からの不正トラフィック (リソース枯渇型DoS/DDoS攻撃)

※掲載日時 : 2022年5月14日(土) 21時45分頃
Posted May 14, 2022 - 21:42 JST
Investigating
現在、当組織設備一部にて通信しづらくなる事象が発生しており、当組織のエンジニアが調査を行っております。
新たな情報が確認されましたら、すぐにご報告致します。
ご利用のお客様には大変ご不便をおかけいたしますが、復旧するまで
今しばらくお待ちくださいますよう、よろしくお願い申しあげます。

※掲載日時 : 2022年5月14日(土) 21時30分頃
Posted May 14, 2022 - 21:25 JST
This incident affected: Internet (RisuPu Server) (監視サーバー 兼 ステータス処理監視サーバー, トラフィックモニタ用の監視サーバ).