アクセス障害 - support-beta.risupunet.jp
Incident Report for rspnet.jp,.
Resolved
2022年5月6日(金) 16時08分37秒頃 ~ 19時04分05秒頃までの間、SSLサーバ証明書不整合によるアクセス障害が発生しておりました。ご利用のお客様には大変ご不便をおかけいたしましたことを深くお詫び申しあげます。

この障害は、外部からの不正トラフィック(DDoS攻撃)等ではなくSSLサーバー証明書が
更新されておらず、HTTPSを介したアクセスができなくなる障害が発生致しました。

この障害による、外部への通信内容やデータの漏えい等は確認しておりません。

※掲載日時 : 2022年5月4日(水) 19時07分頃

[19:11] 発生日時を更新しました。
Posted May 06, 2022 - 19:04 JST
Identified
現在、当組織ウェブサイトの一部におきまして、SSLサーバ証明書不整合によりアクセス障害が発生しており、当組織のエンジニアが調査を行っております。
新たな情報が確認されましたら、すぐにご報告致します。
ご利用のお客様には大変ご不便をおかけいたしますが、復旧まで
今しばらくお待ちくださいますよう、よろしくお願い申しあげます。

※掲載日時 : 2022年5月6日(金) 18時54分頃
Posted May 06, 2022 - 16:08 JST
This incident affected: Web Server (RisuPu サポートページ (support-beta.risupunet.jp)).