外部からの不正トラフィックと思われる通信によるアクセス障害 - www.risupunet.jp, old.rspnet.jp, cp.rsw.jp, support-beta.risupunet.jp, support.d.rspnet.jp
Incident Report for rspnet.jp,.
Resolved
2022年5月2日(月) 4時36分42秒頃 ~ 6時42分37秒頃までの間、外部からの不正通信によりアクセス不安定、及びアクセス障害(※1)が発生しておりました。ご利用のお客様には大変ご不便をおかけいたしましたことを深くお詫び申しあげます。

※1:外部からの不正トラフィック (リソース枯渇型DoS/DDoS攻撃)

※掲載日時 : 2022年5月2日(月) 14時57分頃

※この障害発生、及び復旧日時は当組織監視設備で検知した情報から算出しております。

※お客様環境によっては、時刻にずれが生じている場合があります。
Posted May 02, 2022 - 06:42 JST
Identified
現在、当組織ウェブサイトの一部におきまして、外部からの不正トラフィック(通信)によりアクセス障害が発生しており、当組織のエンジニアが調査を行っております。
新たな情報が確認されましたら、すぐにご報告致します。
ご利用のお客様には大変ご不便をおかけいたしますが、復旧まで
今しばらくお待ちくださいますよう、よろしくお願い申しあげます。

※掲載日時 : 2022年5月2日(月) 4時44分頃

[5:00] 外部からの不正通信(DoS/DDoS攻撃)の
対応を進めています。
復旧まで、少々お待ちください

[5:11] 対応に時間が掛かっております。
もうしばらくお待ちください。

[5:36] 断続的にアクセスが不安定となる事象が継続しております。
当組織にて対応を進めていますが、対応に時間が
かかっております。復旧しましたらすぐにお知らせします。
ご利用中のお客様には大変ご不便をおかけいたしますが、復旧するまで
今しばらくお待ちくださいますよう、よろしくお願い申しあげます。
復旧の予定時間は、 6時30分頃 を予定しております。
Posted May 02, 2022 - 04:36 JST
This incident affected: Web Server (RisuPu Webサイト, RisuPu サポートデスク ( support.d.rspnet.jp ), RisuPu サポートページ (support-beta.risupunet.jp)).